RubyGems Navigation menu

cadun 0.5.8

A wrapper for the Globo.com's authentication/authorization API

Versions:

  1. 0.8.3 - September 25, 2014 (11.5 KB)
  2. 0.6.3 - November 24, 2011 (9.5 KB)
  3. 0.6.1 - September 5, 2011 (9.5 KB)
  4. 0.6.0 - September 5, 2011 (9.5 KB)
  5. 0.5.9 - August 5, 2011 (9.5 KB)
Show all versions (19 total)

Authors:

  • Bruno, Azisaka, Maciel

Owners:

651cd66bd7553a04229aa245ada42e93E9515180db527db0657ac410485099072d53e3d88f665da6a8023589762f9b0218feb6576cb030641444b494ee42cf6f6fbe8bc1ad02f3c2de0e9a14ace3bb20

Total downloads 26,377

For this version 1,444

Show all versions (19 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cadun', '~> 0.5.8' = Copy to clipboard Copied!

install:
gem install cadun -v 0.5.8 = Copy to clipboard Copied!

Links: