RubyGems Navigation menu

campfire-bot 0.0.1

This is a bot for 37 Signals’ Campfire chat service.

Gemfile
          gem 'campfire-bot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install campfire-bot -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,318

For this version 1,401

Required Ruby Version: None

Links: