RubyGems Navigation menu

campfire-bot 0.1.0

This is a bot for 37 Signals’ Campfire chat service.

Gemfile
          gem 'campfire-bot', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install campfire-bot -v 0.1.0
  
  
  
  
  
  
  

Total downloads 4,321

For this version 1,373

Required Ruby Version: None

Links: