RubyGems Navigation menu

can_has_bots 0.1.0

DSL for creating bots.

Versions:

  1. 0.1.0 - March 22, 2008 (11 KB)

Owners:

3f91cf60c92b20940674ebdeb46f65824d1c9dad17af98e55cb65b4efce27c42887a033f9f60352145a49e8a3b5178af

Total downloads 1,999

For this version 1,998

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'can_has_bots', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install can_has_bots = Copy to clipboard Copied!

Links: