RubyGems.org

Role specific Permits for use with CanCan permission system

installgem install cancan-permits -v 0.3.11