RubyGems Navigation menu

cancan-permits 0.3.9

Role specific Permits for use with CanCan permission system

Gemfile
          gem 'cancan-permits', '~> 0.3.9'
  
  
  
  
  
  
  

install
          gem install cancan-permits -v 0.3.9
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 42,542

For this version 1,768

Show all versions (24 total)

Required Ruby Version: None

Links: