RubyGems Navigation menu

cane 2.6.1

Fails your build if code quality thresholds are not met

Gemfile
          gem 'cane', '~> 2.6.1'
  
  
  
  
  
  
  

install
          gem install cane -v 2.6.1
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 425,698

For this version 92,129

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.6.2 - April 21, 2014 (23.5 KB)
  2. 2.6.1 - October 31, 2013 (23.5 KB)
  3. 2.6.0 - June 8, 2013 (22 KB)
  4. 2.5.2 - January 26, 2013 (21 KB)
  5. 2.5.1 - January 26, 2013 (20.5 KB)
Show all versions (19 total)

Runtime Dependencies: