RubyGems Navigation menu

capy 1.6.0

Capybara Script Runner

Gemfile
          gem 'capy', '~> 1.6.0'
  
  
  
  
  
  
  

install
          gem install capy
  
  
  
  
  
  
  

Authors:

  • jugyo

Owners:

Total downloads 14,298

For this version 1,069

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.6.0 - December 3, 2012 (8.5 KB)
  2. 1.5.0 - April 26, 2012 (8.5 KB)
  3. 1.4.4 - April 25, 2012 (8 KB)
  4. 1.4.3 - April 25, 2012 (8 KB)
  5. 1.4.2 - April 25, 2012 (7.5 KB)
Show all versions (12 total)

Development Dependencies: