RubyGems Navigation menu

capybara-firebug 1.3.0

Provides a dead-simple way to run scenarios with Firebug enabled under the selenium driver.

Gemfile
          gem 'capybara-firebug', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install capybara-firebug -v 1.3.0
  
  
  
  
  
  
  

Total downloads 203,146

For this version 50,650

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - July 19, 2014 (6.04 MB)
  2. 2.0.0 - October 23, 2013 (8.4 MB)
  3. 1.3.0 - December 10, 2012 (6.35 MB)
  4. 1.2.3 - October 6, 2012 (3.98 MB)
  5. 1.2.2 - September 21, 2012 (3.98 MB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies: