RubyGems Navigation menu

capybara-puma 1.0.1

A Capybara server replacement using the Puma webserver

Gemfile
          gem 'capybara-puma', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install capybara-puma
  
  
  
  
  
  
  

Authors:

  • James Tucker

Owners:

Total downloads 12,144

For this version 2,625

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - June 29, 2014 (6 KB)
  2. 1.0.0 - March 3, 2012 (5 KB)

Runtime Dependencies: