RubyGems Navigation menu

capybara_sfdc 0.0.1

Gem to help with integration testing of visualforce apps with capybara

Gemfile
          gem 'capybara_sfdc', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install capybara_sfdc
  
  
  
  
  
  
  

Authors:

  • Eric J. Holmes

Owners:

Total downloads 1,371

For this version 1,371

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 13, 2012 (6.5 KB)

Development Dependencies: