RubyGems Navigation menu

capykit 0.0.41

Capybara mini dsl extension using webdriver and jquery

Gemfile
          gem 'capykit', '~> 0.0.41'
  
  
  
  
  
  
  

install
          gem install capykit
  
  
  
  
  
  
  

Authors:

  • Widi Harsojo

Owners:

Total downloads 13,165

For this version 1,521

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.41 - March 29, 2011 (7 KB)
  2. 0.0.40 - March 29, 2011 (7 KB)
  3. 0.0.38 - March 16, 2011 (7 KB)
  4. 0.0.36 - March 10, 2011 (7 KB)
  5. 0.0.32 - March 10, 2011 (6.5 KB)
Show all versions (8 total)

Development Dependencies: