RubyGems Navigation menu

caviidae 0.0.5

Gem to help with integration testing of visualforce apps with capybara

Gemfile
          gem 'caviidae', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install caviidae
  
  
  
  
  
  
  

Authors:

  • Eric J. Holmes

Owners:

Total downloads 5,004

For this version 1,320

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 13, 2012 (7 KB)
  2. 0.0.4 - March 13, 2012 (6.5 KB)
  3. 0.0.3 - March 13, 2012 (6.5 KB)
  4. 0.0.2 - March 13, 2012 (6.5 KB)

Development Dependencies: