RubyGems Navigation menu

chef-expander 10.16.0.rc.1

A systems integration framework, built to bring the benefits of configuration management to your entire infrastructure.

Gemfile
          gem 'chef-expander', '~> 10.16.0.rc.1'
  
  
  
  
  
  
  

install
          gem install chef-expander -v 10.16.0.rc.1 --pre
  
  
  
  
  
  
  

Total downloads 79,933

For this version 279

Show all versions (86 total)

Required Ruby Version: None

Links: