RubyGems Navigation menu

circle_speech_balloon 0.0.50

This software is a SpeechBalloon plugin for PettanR

Gemfile
          gem 'circle_speech_balloon', '~> 0.0.50'
  
  
  
  
  
  
  

install
          gem install circle_speech_balloon -v 0.0.50
  
  
  
  
  
  
  

Total downloads 22,655

For this version 466

Show all versions (40 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.55 - June 12, 2014 (604 KB)
  2. 0.0.54 - June 9, 2014 (605 KB)
  3. 0.0.53 - April 16, 2014 (605 KB)
  4. 0.0.52 - April 16, 2014 (605 KB)
  5. 0.0.51 - March 11, 2014 (605 KB)
Show all versions (40 total)

Development Dependencies: