RubyGems Navigation menu

classx-pluggable 0.0.1

make your class to pluggable.

Gemfile
          gem 'classx-pluggable', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install classx-pluggable
  
  
  
  
  
  
  

Total downloads 1,886

For this version 1,885

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 7, 2008 (100 KB)

Runtime Dependencies: