RubyGems Navigation menu

cloud_spokes_api_model 0.1.2

Models for interacting with the CloudSpokes API

Versions:

  1. 0.1.2 - January 25, 2013 (20.5 KB)
  2. 0.1.1 - January 25, 2013 (20.5 KB)
  3. 0.1.0 - January 23, 2013 (19 KB)

Development Dependencies:

Authors:

  • Tristan Gomez

Owners:

E00d9254088a9db2e1875fc324402e2c

Total downloads 2,679

For this version 953

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cloud_spokes_api_model', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install cloud_spokes_api_model = Copy to clipboard Copied!

Links: