RubyGems Navigation menu

cocoapods-publisher 0.1.0

Pushes a podspec to a cocoapods repository

Gemfile
          gem 'cocoapods-publisher', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cocoapods-publisher
  
  
  
  
  
  
  

Authors:

  • devboy

Owners:

Licenses:

  • MIT

Total downloads 701

For this version 701

Required Ruby Version: None

Links: