RubyGems Navigation menu

coherent 0.6.11

Tools for building Coherent application or modules.

Gemfile
          gem 'coherent', '~> 0.6.11'
  
  
  
  
  
  
  

install
          gem install coherent
  
  
  
  
  
  
  

Authors:

  • Jeff Watkins

Owners:

Total downloads 34,147

For this version 1,771

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.11 - February 5, 2011 (336 KB)
  2. 0.6.10 - November 27, 2010 (335 KB)
  3. 0.6.9 - November 27, 2010 (315 KB)
  4. 0.6.8 - November 24, 2010 (314 KB)
  5. 0.6.7 - November 10, 2010 (315 KB)
Show all versions (21 total)