RubyGems Navigation menu

coherent 0.6.11

Tools for building Coherent application or modules.

Versions:

  1. 0.6.11 - February 5, 2011 (336 KB)
  2. 0.6.10 - November 27, 2010 (335 KB)
  3. 0.6.9 - November 27, 2010 (315 KB)
  4. 0.6.8 - November 24, 2010 (314 KB)
  5. 0.6.7 - November 10, 2010 (315 KB)
Show all versions (21 total)

Authors:

  • Jeff Watkins

Owners:

35165649f2c99f4cfad2149d7a3ec8cd

Total downloads 34,726

For this version 1,800

Show all versions (21 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'coherent', '~> 0.6.11' = Copy to clipboard Copied!

install:
gem install coherent = Copy to clipboard Copied!

Links: