RubyGems Navigation menu

combodate-rails 1.0.1

Combodate is a javascript library for entering dates/times. It depends on momentjs-rails that is included as a dependency. This gem allows for its easy inclusion into the rails asset pipeline.

Versions:

  1. 1.0.1 - January 16, 2013 (8 KB)

Authors:

  • Ruurd Pels

Owners:

Ae392b1c95fac6ccf1d8397649ff29c6

Total downloads 1,093

For this version 1,093

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'combodate-rails', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install combodate-rails = Copy to clipboard Copied!

Links: