RubyGems Navigation menu

command_wrap 0.1

A set of utility classes to extract meta data from different file types

Gemfile
          gem 'command_wrap', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install command_wrap -v 0.1
  
  
  
  
  
  
  

Authors:

  • Stefaan Colman

Owners:

Total downloads 13,202

For this version 1,346

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - June 4, 2012 (13.8 MB)
  2. 0.6.1 - October 4, 2011 (13.6 MB)
  3. 0.6 - August 24, 2011 (13.6 MB)
  4. 0.5.2 - July 18, 2011 (13.6 MB)
  5. 0.5.1 - May 29, 2011 (13.6 MB)
Show all versions (10 total)

Runtime Dependencies: