RubyGems Navigation menu

cotendo 0.0.4

Wrapper for cotendo SOAP Api

Gemfile
          gem 'cotendo', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install cotendo
  
  
  
  
  
  
  

Authors:

  • Michael Grosser

Owners:

Total downloads 7,827

For this version 2,649

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 22, 2011 (5.5 KB)
  2. 0.0.3 - April 28, 2011 (5.5 KB)
  3. 0.0.2 - April 28, 2011 (5.5 KB)
  4. 0.0.1 - April 28, 2011 (5.5 KB)

Runtime Dependencies: