RubyGems Navigation menu

cotendo 0.0.3

Wrapper for cotendo SOAP Api

Versions:

  1. 0.0.4 - August 22, 2011 (5.5 KB)
  2. 0.0.3 - April 28, 2011 (5.5 KB)
  3. 0.0.2 - April 28, 2011 (5.5 KB)
  4. 0.0.1 - April 28, 2011 (5.5 KB)

Runtime Dependencies:

Authors:

  • Michael Grosser

Owners:

9e57f24b9d4603e9d0fdd9d669c85a2c

Total downloads 7,851

For this version 2,505

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cotendo', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install cotendo -v 0.0.3 = Copy to clipboard Copied!

Links: