RubyGems Navigation menu

cropimage_riffpad 0.1.1

For cropping image

Gemfile
          gem 'cropimage_riffpad', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install cropimage_riffpad
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,469

For this version 923

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 2, 2013 (69 KB)
  2. 0.1.0 - January 2, 2013 (69 KB)
  3. 0.0.2 - December 24, 2012 (66.5 KB)
  4. 0.0.1 - December 24, 2012 (66.5 KB)

Runtime Dependencies: