RubyGems Navigation menu

cropimage_riffpad 0.1.0

For cropping image

Versions:

  1. 0.1.1 - January 2, 2013 (69 KB)
  2. 0.1.0 - January 2, 2013 (69 KB)
  3. 0.0.2 - December 24, 2012 (66.5 KB)
  4. 0.0.1 - December 24, 2012 (66.5 KB)

Runtime Dependencies:

Authors:

  • thanh tuan

Owners:

E5e5019be7a6fac1b9d8ee76d57c5b59

Total downloads 3,598

For this version 893

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'cropimage_riffpad', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install cropimage_riffpad -v 0.1.0 = Copy to clipboard Copied!

Links: