RubyGems Navigation menu

cucumber-rails2 0.3.4

Cucumber Generators and Runtime for Rails

Gemfile
          gem 'cucumber-rails2', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install cucumber-rails2 -v 0.3.4
  
  
  
  
  
  
  

Total downloads 16,782

For this version 1,164

Required Ruby Version: None

Links:

Versions:

  1. 0.3.5 - June 1, 2012 (32.5 KB)
  2. 0.3.4 - June 1, 2012 (32.5 KB)
  3. 0.3.3 - June 6, 2010 (32.5 KB)

Development Dependencies: