RubyGems Navigation menu

cupid 0.2.1

Send love, not war. This version of cupid can only work with ET SOAP API with s4.

Versions:

  1. 0.3.2 - February 17, 2012 (11 KB)
  2. 0.2.4 - September 28, 2011 (10.5 KB)
  3. 0.2.3 - September 28, 2011 (10.5 KB)
  4. 0.2.2 - September 28, 2011 (10.5 KB)
  5. 0.2.1 - September 28, 2011 (10.5 KB)
Show all versions (18 total)

Authors:

  • gazay

Owners:

254513687a01330ba0ae676538de459bD52cc558a29696bb722492259f3f52de

Total downloads 24,162

For this version 1,300

Show all versions (18 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cupid', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install cupid -v 0.2.1 = Copy to clipboard Copied!

Links: