RubyGems Navigation menu

data-import 0.0.1

sequel based dsl to migrate data from a legacy database to a new home

Gemfile
          gem 'data-import', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install data-import
  
  
  
  
  
  
  

Authors:

  • Michael Stämpfli, Yves Senn

Owners:

Total downloads 1,474

For this version 1,474

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 19, 2011 (17.5 KB)

Development Dependencies: