RubyGems Navigation menu

database_views 0.0.2

Rails gem to store view templates in your database. Current supports only Mongoid.

Gemfile
          gem 'database_views', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install database_views -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Jack Chu

Owners:

Total downloads 3,402

For this version 1,350

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 3, 2013 (18.5 KB)
  2. 0.0.2 - February 15, 2012 (18 KB)
  3. 0.0.1 - February 15, 2012 (17.5 KB)

Runtime Dependencies: