RubyGems Navigation menu

datapathy 0.6.0

The stupid-simple ORM for HTTP web services

Gemfile
          gem 'datapathy', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install datapathy
  
  
  
  
  
  
  

Total downloads 1,375

For this version 1,375

Required Ruby Version: None

Links: