RubyGems Navigation menu

datapathy 0.6.0

The stupid-simple ORM for HTTP web services

Versions:

  1. 0.6.0 - September 1, 2010 (16 KB)

Authors:

  • Paul Sadauskas

Owners:

8f4b861a5b83575337b98d144a4ef4ca

Total downloads 1,379

For this version 1,379

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'datapathy', '~> 0.6.0' = Copy to clipboard Copied!

install:
gem install datapathy = Copy to clipboard Copied!

Links: