RubyGems Navigation menu

datastore_decide 0.0.3

Automatically decides how you should store data - comes up with just as bad an answer as you would have.

Gemfile
          gem 'datastore_decide', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install datastore_decide
  
  
  
  
  
  
  

Total downloads 2,417

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 4, 2012 (3.5 KB)
  2. 0.0.1 - April 3, 2012 (3.5 KB)