RubyGems Navigation menu

datastore_decide 0.0.1

How will you store that info?

Gemfile
          gem 'datastore_decide', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install datastore_decide -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,421

For this version 1,179

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 4, 2012 (3.5 KB)
  2. 0.0.1 - April 3, 2012 (3.5 KB)