RubyGems Navigation menu

delayed_mailhopper 0.0.7

DelayedMailhopper extends Mailhopper to deliver emails asynchronously with DelayedJob.

Gemfile
          gem 'delayed_mailhopper', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install delayed_mailhopper
  
  
  
  
  
  
  

Authors:

  • Dan Gebhardt

Owners:

Total downloads 15,992

For this version 6,520

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - May 8, 2012 (25 KB)
  2. 0.0.6 - May 8, 2012 (24 KB)
  3. 0.0.5 - February 11, 2012 (19 KB)
  4. 0.0.4 - February 9, 2012 (5.5 KB)
  5. 0.0.2 - September 2, 2011 (20.5 KB)
Show all versions (6 total)