RubyGems Navigation menu

devise-authy 1.5.3

Authy plugin for Devise

Versions:

  1. 1.5.3 - June 11, 2014 (68.5 KB)
  2. 1.5.2 - June 11, 2014 (68.5 KB)
  3. 1.5.1 - April 24, 2014 (67 KB)
  4. 1.5.0 - January 7, 2014 (66.5 KB)
  5. 1.4.0 - December 17, 2013 (66.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Authy Inc.

Owners:

F59528aaf426068e98779b059dc3ba9c

Total downloads 9,691

For this version 2,032

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'devise-authy', '~> 1.5.3' = Copy to clipboard Copied!

install:
gem install devise-authy = Copy to clipboard Copied!

Links: