RubyGems Navigation menu

di-simple_auth 0.3.5

longer description of your gem

Versions:

  1. 0.3.5 - March 23, 2010 (7.5 KB)
  2. 0.3.4 - March 14, 2010 (7.5 KB)
  3. 0.3.3 - March 14, 2010 (7.5 KB)
  4. 0.3.2 - March 14, 2010 (7.5 KB)
  5. 0.3.1 - March 10, 2010 (7.5 KB)
Show all versions (17 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dieinzige

Owners:

960c50ee7f3dd343dc8554fe2fffb1c9

Total downloads 27,347

For this version 1,844

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'di-simple_auth', '~> 0.3.5' = Copy to clipboard Copied!

install:
gem install di-simple_auth = Copy to clipboard Copied!

Links: