RubyGems Navigation menu

disposable_db 0.0.7

A utility that makes it easy to create "on-the-fly databases"

Versions:

  1. 0.0.8 - October 11, 2012 (7.5 KB)
  2. 0.0.7 - April 24, 2012 (7 KB)
  3. 0.0.6 - April 15, 2012 (7 KB)
  4. 0.0.5 - March 28, 2012 (7 KB)
  5. 0.0.4 - March 28, 2012 (7 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Keith Larrimore

Owners:

Ac4926dc0da7568ffe9408ba9a0e72d4

Total downloads 9,418

For this version 1,219

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'disposable_db', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install disposable_db -v 0.0.7 = Copy to clipboard Copied!

Links: