RubyGems Navigation menu

dm-translatable 0.1.0

This game was build to make whole proccess of working with translation for DM to be almost invisble. That was THE AIM.

Gemfile
          gem 'dm-translatable', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dm-translatable -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,991

For this version 963

Required Ruby Version: None

Links: