RubyGems Navigation menu

data_mapper 1.2.0

Faster, Better, Simpler.

Gemfile
          gem 'data_mapper', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install data_mapper
  
  
  
  
  
  
  

Total downloads 285,915

For this version 213,248

Show all versions (26 total)

Required Ruby Version: None

Links: