RubyGems Navigation menu

dragonfly-minimagick 0.0.1

Not yet completely implemented

Gemfile
          gem 'dragonfly-minimagick', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dragonfly-minimagick
  
  
  
  
  
  
  

Authors:

  • Paul Spieker

Owners:

Total downloads 2,164

For this version 2,164

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 2, 2012 (145 KB)

Development Dependencies: