RubyGems Navigation menu

dup_eval 0.1.0

see http://github.com/why/mixico

Gemfile
          gem 'dup_eval', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dup_eval -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • banister, coderrr

Owners:

Total downloads 4,984

For this version 1,589

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - December 19, 2008 (5.5 KB)
  2. 0.1.2 - December 17, 2008 (5.5 KB)
  3. 0.1.0 - December 16, 2008 (5.5 KB)

Runtime Dependencies: