RubyGems Navigation menu

dvi 0.1.0

This is a library to read DVI(DeVice Independent) file format.

Gemfile
          gem 'dvi', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dvi
  
  
  
  
  
  
  

Authors:

  • Keita Yamaguchi

Owners:

Total downloads 1,780

For this version 1,779

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 17, 2007 (36 KB)