RubyGems Navigation menu

dynamite 0.0.1

Build forms insde your browser

Gemfile
          gem 'dynamite', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dynamite -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Leanbid Ltd

Owners:

Total downloads 4,834

For this version 1,164

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 22, 2011 (23 KB)
  2. 0.0.2 - December 22, 2011 (23 KB)
  3. 0.0.1 - December 22, 2011 (23 KB)
  4. 0.0.0 - December 15, 2011 (13 KB)

Runtime Dependencies:

Development Dependencies: