RubyGems Navigation menu

eSpace_soap4r-middleware 0.8.3

Sometimes, you just gotta SOAP.

Gemfile
          gem 'eSpace_soap4r-middleware', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install eSpace_soap4r-middleware
  
  
  
  
  
  
  

Total downloads 2,036

For this version 1,061

Required Ruby Version: None

Links:

Versions:

  1. 0.8.3 - June 19, 2012 (6.5 KB)
  2. 0.8.2 - June 19, 2012 (6.5 KB)

Runtime Dependencies: