RubyGems Navigation menu

easy_captcha 0.6.1

Captcha-Plugin for Rails

Versions:

  1. 0.6.4 - September 15, 2011 (74.5 KB)
  2. 0.6.3 - September 15, 2011 (73.5 KB)
  3. 0.6.2 - September 15, 2011 (73.5 KB)
  4. 0.6.1 - September 15, 2011 (73.5 KB)
  5. 0.5.1 - September 15, 2011 (72 KB)
Show all versions (28 total)

Authors:

  • Marco Scholl, Alexander Dreher

Owners:

38c4f43b88d569219a95e8ddb71375e79ff360c495d6be8df8a6781aa3ffc5eb27fed2f50c5bcd91c82602cd8e914328

Total downloads 42,969

For this version 1,125

Show all versions (28 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'easy_captcha', '~> 0.6.1' = Copy to clipboard Copied!

install:
gem install easy_captcha -v 0.6.1 = Copy to clipboard Copied!

Links: