RubyGems Navigation menu

easy_contact 0.0.3

A very simple contact system for Rails

Gemfile
          gem 'easy_contact', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install easy_contact -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Yen-Ju Chen

Owners:

Total downloads 2,133

For this version 715

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - July 17, 2013 (26 KB)
  2. 0.0.3 - March 19, 2013 (10.5 KB)
  3. 0.0.1 - February 25, 2013 (10 KB)

Runtime Dependencies:

Development Dependencies: