RubyGems Navigation menu

easy_globalize3_accessors 1.3.3

Define methods for accessing translated attributes

Gemfile
          gem 'easy_globalize3_accessors', '~> 1.3.3'
  
  
  
  
  
  
  

install
          gem install easy_globalize3_accessors
  
  
  
  
  
  
  

Authors:

  • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki

Total downloads 24,272

For this version 1,005

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.3 - December 29, 2013 (8 KB)
  2. 1.3.2 - August 21, 2013 (8.5 KB)
  3. 1.3.1 - August 19, 2013 (8 KB)
  4. 1.3.0 - July 22, 2013 (8 KB)
  5. 1.2.0 - October 8, 2011 (7 KB)
Show all versions (9 total)

Runtime Dependencies: