RubyGems Navigation menu

easy_mail 1.3.0

test

Gemfile
          gem 'easy_mail', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install easy_mail
  
  
  
  
  
  
  

Total downloads 2,363

For this version 497

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - November 27, 2013 (8.5 KB)
  2. 1.2.0 - November 27, 2013 (8.5 KB)
  3. 1.1.0 - November 25, 2013 (8.5 KB)
  4. 1.0.0 - November 20, 2013 (7.5 KB)
  5. 0.0.2 - November 15, 2013 (7.5 KB)

Runtime Dependencies: