RubyGems Navigation menu

easyredis 0.0.4

simple framework designed to make using redis as a database simpler

Gemfile
          gem 'easyredis', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install easyredis -v 0.0.4
  
  
  
  
  
  
  

Total downloads 8,370

For this version 1,252

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 16, 2011 (11 KB)
  2. 0.0.5 - February 9, 2011 (10.5 KB)
  3. 0.0.4 - February 7, 2011 (9.5 KB)
  4. 0.0.3 - February 6, 2011 (9 KB)
  5. 0.0.2 - February 5, 2011 (8.5 KB)
Show all versions (6 total)

Development Dependencies: